Latest topics
» [GAME] What are you thinking right now?
by universecat Yesterday at 21:46

» [GAME] Animal Game
by universecat Yesterday at 21:43

» [GAME] Count to 1000 using even numbers Van-Helsing Edition
by universecat Yesterday at 21:40

» [GAME] Count to One Million!
by universecat Yesterday at 21:40

» [GAME] Last Letter Game
by universecat Yesterday at 21:39

» [GAME] Post a random picture
by SLGray Yesterday at 16:28

» Dark Mode + Another Question
by Ace 1 Yesterday at 13:31

» Hi everyone!
by skouliki Yesterday at 02:01

» Hai Guys~
by skouliki Yesterday at 01:59

» Add a login popup for the toolbar
by Ape Sun 15 Oct 2017, 13:51

» Mobile Usability Test
by Ange Tuteur Sat 14 Oct 2017, 11:20

» Chit Chat Thread
by Ange Tuteur Sat 14 Oct 2017, 11:20

» [GAME] World Snake
by SLGray Thu 12 Oct 2017, 16:12

» [GAME] Never have I ever..
by Valoish Thu 12 Oct 2017, 13:01

» Browsers & Updates
by SLGray Mon 09 Oct 2017, 12:11

Recent Tutorials
Who is online?
In total there are 10 users online :: 1 Registered, 0 Hidden and 9 Guests :: 2 Bots

jlmic

[ View the whole list ]


Most users ever online was 172 on Fri 19 Feb 2016, 05:17

Bug for the split

View previous topic View next topic Go down

avatar
DDril

Title :
Gender : Unspecified
Posts : 30
Points : 1315
Reputation : 16
Language : French & English
Browser : Browser : Google Chrome Forum Version : Forum Version : Forumactif Edge
Awards :
View all awards
View user profile

PostDDril on Wed 04 Jan 2017, 16:23

Hello,

I do not know if it comes from Forumactif or FAE, but by wanting to divide the subjects, I came across a "white" page. In fact, the modcp is not visible.

In the url : /modcp?mode=split&t=384



Thanks in advance.

EDIT : sorry,
The bug comes from forumotion. I just uninstalled the script to test.
avatar
Ape

Title :
Gender : Male
Posts : 131
Points : 1427
Reputation : 26
Language : English i think
Browser : Browser : Mozilla Firefox Forum Version : Forum Version : phpBB3
Awards :
View all awards
View user profile http://missingpeople.darkbb.com

PostApe on Wed 04 Jan 2017, 17:09

Hello i can tell you it is a bug with the Forum it's self it has been reported to out teach team and some one will get on to it when they can

The right thread on the support forum is here
http://help.forumotion.com/t150261-only-toic-split-topic-glitch#1036202
avatar
DDril

Title :
Gender : Unspecified
Posts : 30
Points : 1315
Reputation : 16
Language : French & English
Browser : Browser : Google Chrome Forum Version : Forum Version : Forumactif Edge
Awards :
View all awards
View user profile

PostDDril on Wed 04 Jan 2017, 17:12

Thanks for the topic Smile
avatar
SLGray
Valued Member
Title :
Owner of 2 Forums
Gender : Male
Age : 44
Posts : 2447
Points : 4728
Reputation : 286
Location : United States
Language : English
Browser : Browser : Mozilla Firefox Forum Version : Forum Version : ModernBB
Awards :
View all awards
View user profile http://www.fmthemes.forumotion.com https://www.facebook.com/FM-Themes-655055824604957 https://twitter.com/FMThemes https://pinterest.com/FMThemes

PostSLGray on Thu 05 Jan 2017, 16:38

It could be related to the software update that was announced on Twitter and Facebook by Forumotion.

View previous topic View next topic Back to top

Create an account or log in to leave a reply

You need to be a member in order to leave a reply.

Create an account

Join our community by creating a new account. It's easy!


Create a new account

Log in

Already have an account? No problem, log in here.


Log in

 
Permissions in this forum:
You cannot reply to topics in this forum