IMPORTANT

FM Design will be closing soon, please click here for more information.

Latest topics
» Forum Closure
by Michael_vx Yesterday at 05:52

» Forumactif Edge - Releases
by Ange Tuteur Thu 14 Dec 2017, 11:25

» [GAME] Count to One Million!
by Valoish Wed 13 Dec 2017, 23:23

» [GAME] Countdown from 200,000
by Valoish Wed 13 Dec 2017, 23:22

» GeekPolice Tech Support Forums - GeekPolice.net
by Dr Jay Mon 11 Dec 2017, 19:12

» Asking about some plugin for Forumotion
by Dr Jay Mon 11 Dec 2017, 19:10

» [GAME] What are you thinking right now?
by Van-Helsing Sat 09 Dec 2017, 14:51

» Widget : Similar topics
by ranbac Wed 06 Dec 2017, 18:11

» Change the Background of the Forum and put an image and how to make prefixs?
by Clement Wed 06 Dec 2017, 15:19

» Hello from Western Australia
by SarkZKalie Wed 06 Dec 2017, 05:34

» Numbering of messages in the topic
by SLGray Mon 04 Dec 2017, 22:40

» Support Forums and Social Networks
by SLGray Mon 04 Dec 2017, 22:38

» Browsers & Updates
by Wolfuryo Mon 04 Dec 2017, 15:20

» Logo/Favicon
by Mr_Grande Mon 04 Dec 2017, 09:55

» Broadcasting Duo
by brandon_g Sun 03 Dec 2017, 11:01

Recent Tutorials
Who is online?
In total there are 5 users online :: 0 Registered, 0 Hidden and 5 Guests :: 1 Bot

None

[ View the whole list ]


Most users ever online was 172 on Fri 19 Feb 2016, 05:17

Bug for the split

View previous topic View next topic Go down

avatar
DDril

Title :
Gender : Unspecified
Posts : 30
Points : 1375
Reputation : 16
Language : French & English
Browser : Browser : Google Chrome Forum Version : Forum Version : Forumactif Edge
Awards :
View all awards
View user profile

PostDDril on Wed 04 Jan 2017, 16:23

Hello,

I do not know if it comes from Forumactif or FAE, but by wanting to divide the subjects, I came across a "white" page. In fact, the modcp is not visible.

In the url : /modcp?mode=split&t=384



Thanks in advance.

EDIT : sorry,
The bug comes from forumotion. I just uninstalled the script to test.
avatar
Ape

Title :
lazy Monkey
Gender : Male
Age : 42
Posts : 136
Points : 1497
Reputation : 29
Location : UK kent
Language : English i think
Browser : Browser : Mozilla Firefox Forum Version : Forum Version : phpBB3
Awards :
View all awards
View user profile http://missingpeople.darkbb.com

PostApe on Wed 04 Jan 2017, 17:09

Hello i can tell you it is a bug with the Forum it's self it has been reported to out teach team and some one will get on to it when they can

The right thread on the support forum is here
http://help.forumotion.com/t150261-only-toic-split-topic-glitch#1036202
avatar
DDril

Title :
Gender : Unspecified
Posts : 30
Points : 1375
Reputation : 16
Language : French & English
Browser : Browser : Google Chrome Forum Version : Forum Version : Forumactif Edge
Awards :
View all awards
View user profile

PostDDril on Wed 04 Jan 2017, 17:12

Thanks for the topic Smile
avatar
SLGray
Valued Member
Title :
Owner of 2 Forums
Gender : Male
Age : 44
Posts : 2465
Points : 4811
Reputation : 289
Location : United States
Language : English
Browser : Browser : Mozilla Firefox Forum Version : Forum Version : ModernBB
Awards :
View all awards
View user profile http://www.fmthemes.forumotion.com https://www.facebook.com/FM-Themes-655055824604957 https://twitter.com/FMThemes https://pinterest.com/FMThemes

PostSLGray on Thu 05 Jan 2017, 16:38

It could be related to the software update that was announced on Twitter and Facebook by Forumotion.

View previous topic View next topic Back to top

Create an account or log in to leave a reply

You need to be a member in order to leave a reply.

Create an account

Join our community by creating a new account. It's easy!


Create a new account

Log in

Already have an account? No problem, log in here.


Log in

 
Permissions in this forum:
You cannot reply to topics in this forum