Latest topics
» Recent Topic with Avatar problem
by Wolfuryo Today at 08:27

» Nicknames for @Mentions
by jucarese Today at 08:24

» FM Themes
by SLGray Yesterday at 21:48

» User - Made Creations
by SLGray Yesterday at 21:47

» Modify Category Tabs lead to a desired position and auto scroll click
by djblah Yesterday at 19:19

» [Bug] Missing username in Notifications
by Ape Yesterday at 17:44

» Dark Mode + Another Question
by Haggis Wed 16 Aug 2017, 18:11

» IconSkouliki
by skouliki Wed 16 Aug 2017, 14:52

» make the topic a color
by mr.blake214 Wed 16 Aug 2017, 12:06

» Forum text has changed to bold
by tillytiger99 Wed 16 Aug 2017, 05:02

» Request a Username Change
by mr.blake214 Wed 16 Aug 2017, 01:30

» Display a preview of the user profile on hover
by HoeGy48 Tue 15 Aug 2017, 16:51

» Hai Guys~
by mr.blake214 Tue 15 Aug 2017, 13:48

» Forumactif Messenger - Instant Message Application for Forumotion
by DDril Tue 15 Aug 2017, 10:25

» Donation Box
by Ange Tuteur Tue 15 Aug 2017, 09:59

Recent Tutorials
Who is online?
In total there are 6 users online :: 1 Registered, 0 Hidden and 5 Guests :: 1 Bot

snows

[ View the whole list ]


Most users ever online was 172 on Fri 19 Feb 2016, 05:17

Steps 57/58/59 problems

View previous topic View next topic Go down

avatar
Niko!

Title :
Cookies-eater
Gender : Male
Age : 20
Posts : 97
Points : 1578
Reputation : 51
Location : Milan, Italy
Language : Italian, English, French,
Browser : Browser : Google Chrome Forum Version : Forum Version : punBB
Awards :
View all awards
View user profile https://www.translationscloud.com https://www.facebook.com/TranslationsCloud https://twitter.com/TranslaCloud https://pinterest.com/translacloud

PostNiko! on Fri 28 Oct 2016, 19:40

Hello,

I found this problems during the installation Sad

Code:
An error was encountered on step 57 (Installing template overall_header.html) of the installation process. Please open a new issue and provide this information for further assistance.
Publishing template overall_header.html...
An error was encountered on step 58 (Publishing template overall_header.html) of the installation process. Please open a new issue and provide this information for further assistance.
Getting template search_body.html...
An error was encountered on step 59 (Getting template search_body.html) of the installation process. Please open a new issue and provide this information for further assistance.

--------

avatar
Ange Tuteur
Administrator
Title :
Coffee Addict
Gender : Male
Age : 21
Posts : 4675
Points : 9685
Reputation : 2331
Location : Macungie, PA
Language : EN10, FR5
Browser : Browser : Brave Forum Version : Forum Version : Forumactif Edge
Awards :
View all awards
View user profile https://github.com/SethClydesdale https://twitter.com/sethc1995

PostAnge Tuteur on Sat 29 Oct 2016, 10:45

@Niko! do you get this problem again when you choose to reinstall ? If so, open the console via Right click > inspect > console tab and check for any errors. You can copy / paste them here if there are any. Wink

Judging by the steps this error occurred on, I *think* it might be related to a request limit or connection error.. Think Let me know how it goes Salute

View previous topic View next topic Back to top

Create an account or log in to leave a reply

You need to be a member in order to leave a reply.

Create an account

Join our community by creating a new account. It's easy!


Create a new account

Log in

Already have an account? No problem, log in here.


Log in

 
Permissions in this forum:
You cannot reply to topics in this forum